Apache PostgreSQL」タグアーカイブ

mod_auth_pgsql at Apache2.4.2

mod_auth_pgsqlのApache2.4への対応。 mod_authn_dbdだとDBの指定がhttpd.confしかできないみたいなので、mod_auth_pgsqlをApache2.4に対応させてみた。 (認 … 続きを読む

カテゴリー: Linux | タグ: | mod_auth_pgsql at Apache2.4.2 はコメントを受け付けていません。